THEMA: Test Fotos einstellen
24 Apr 2018 12:22 #519526
  • Rehema
  • Rehemas Avatar
  • Die Mutigen leben nicht ewig, die Ängstlichen nie
  • Beiträge: 383
  • Dank erhalten: 1392
  • Rehema am 24 Apr 2018 12:22
  • Rehemas Avatar
Aaaaaha! danke freshy-Mann!
Dann werde ich mal weiter testen:

Anhang _MG_0704.JPG nicht gefunden


:( das war wohl nix....

Anhang _MG_0719.JPG nicht gefunden


Oh, also bis auf dass das ausgewählte Bild total unscharf ist, ist das doch mal ein Ergebnis! :cheer:

Oben habe ich den einfachen "Drehversuch" und "zum nächsten Bild springen und wieder zurück" versucht.
Hier habe ich jetzt das Bild auf "Bearbeiten" geklickt, es dort einmal im Kreis gedreht (sonst nichts weiter bearbeitet oder verändert) und wieder gespeichert. So werd ich's dann also machen müssen - aber damit muss ich nicht jedes Mal eine neue Version abspeichern!
Danke Euch allen erst mal!
Antje
Back Home! Seit August wieder in Tanzania
Gelebt in Malawi, Tanzania und Kenya
Fahrten durch Kenya, TZ und Malawi. Bisschen Zambia.
Botswana April 2018 - Reisebericht "Botswana's Beasts & Beauty im April"
Bericht Malawi 2015-2018 - "Kleinode in Malawi" - noch in Arbeit....
Letzte Änderung: 24 Apr 2018 12:31 von Rehema.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
24 Apr 2018 14:12 #519544
  • Flash2010
  • Flash2010s Avatar
  • Beiträge: 1023
  • Dank erhalten: 2372
  • Flash2010 am 24 Apr 2018 14:12
  • Flash2010s Avatar
Hi Antje,

ich habe auch noch keinen besseren Trick gefunden, also ich mach es so:
Wenn das Bild auf dem Rechner korrekt dargestellt wird, öffne ich es, drehe es auf die Seite, schließe es, öffne es wieder, drehe es wieder richtig herum und schließe es wieder. Dann wird es hier auch korrekt eingestellt.

LG
Laura
Der Administrator hat öffentliche Schreibrechte deaktiviert.
16 Sep 2018 12:24 #532746
  • Dillinger
  • Dillingers Avatar
  • Beiträge: 445
  • Dank erhalten: 701
  • Dillinger am 16 Sep 2018 12:24
  • Dillingers Avatar

Anhang IMG_8165-2.jpg nicht gefunden

Der Administrator hat öffentliche Schreibrechte deaktiviert.
16 Sep 2018 12:26 #532747
  • Dillinger
  • Dillingers Avatar
  • Beiträge: 445
  • Dank erhalten: 701
  • Dillinger am 16 Sep 2018 12:24
  • Dillingers Avatar

Anhang IMG_8165-2-3.jpg nicht gefunden

Der Administrator hat öffentliche Schreibrechte deaktiviert.
16 Sep 2018 12:27 #532748
  • Dillinger
  • Dillingers Avatar
  • Beiträge: 445
  • Dank erhalten: 701
  • Dillinger am 16 Sep 2018 12:24
  • Dillingers Avatar

Anhang IMG_8165-2-3-4.jpg nicht gefunden

Der Administrator hat öffentliche Schreibrechte deaktiviert.
06 Okt 2019 15:06 #569540
  • reiselustig1
  • reiselustig1s Avatar
  • Beiträge: 2
  • Dank erhalten: 16
  • reiselustig1 am 06 Okt 2019 15:06
  • reiselustig1s Avatar
Hallo zusammen, das Thema hat mich gestern beim Hochladen des Reiseberichts auch eingeholt. Nach langen Recherchen folgendes Bild und folgende Lösung:
Die Ursache liegt darin, dass die Digicams in den sog. EXIF-Daten Metadaten über das Bild abspeichern, u.a. auch über die Ausrichtung des Bildes (Quer/Hockkant). Während die meisten Bildanzeige- und -verarbeitungsprogramme damit umgehen können und ein Hochkant-Bild dementsprechend "aufstellen", können viele Forums- und Communityprogrammes das nicht. DAs Ergebnis ist, dass das Bild "liegen" bleibt.
Man kann nun aufwändig die EXIF-Daten mit einem entsprechendem Tool ändern... ODER, der einfache Weg für diejenigen, die PowerPoint haben:
- Man legt sich in PowerPoint eine Formatvorlage an, im Format der Bilder (z.B. 12,6 * 19,5).
- Dann fügt man mit ...Einfügen/Bilder das Bild ein, justiert ggfs. die Größe
- Anschließend "speichern unter": bei "Dateityp" jpeg auswählen (auch anderen Namen wählen, sonst überschreibt man sein Bild), abspeichern
- dann hat mein jpeg, bei dem die Ausrichtung stimmt und das man dann hochladen kann.

Hat bei mir einwandfrei funktioniert. Ergebnisse hier: www.namibia-forum.ch...ebericht.html#569483
Thomas
Der Administrator hat öffentliche Schreibrechte deaktiviert.